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Welcome to TeachUcomp, Inc.’s Mastering Word Made
Easy for Lawyers CPE Edition v.3.0 tutorial. The purpose
of this class is to show the many aspects of Microsoft Word
that are used in the legal profession. This class also
requires advanced knowledge of the Microsoft Word
program. Therefore, it is recommended that you familiarize
yourself with the content of TeachUcomp, Inc.’s Mastering
Word Made Easy tutorial, which is included within this
product, prior to learning the CPE (Continuing Professional
Education) part of the tutorial that is included within this
manual and which focuses on aspects of the program used
by lawyers.

There are many features of Word that can assist the
legal professional in creating and comparing legal
documents- such as pleadings, contracts, and briefs. In this
class you will learn where the tools are located and how to
use them to maximize your effectiveness in using Microsoft
Word when creating and editing legal documents.

In addition to the many tools and resources that are
available within Microsoft Word, you can also find
additional legal document templates that you can easily
customize to suit your needs.

Introduction and Overview
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CHAPTER 34-
Legal Reviewing
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Legal Reviewing

34.1- Using the Compare Feature:

One of the most commonly performed tasks in the legal profession is creating a legal blackline
document. When you create a legal blackline document, which is also often called “redlining” or “comparing
documents,” you examine two documents within Microsoft Word to show only the content that has changed
between the two copies in a third, separate document.

Many legal professionals use this feature when reviewing contracts to note the revisions that have
been made between two copies of a contract. This allows you to create and compare multiple copies of a
legal document, noting changes between the original, the first draft, the second draft, and so on. This is
beneficial because it allows you to keep all copies of the drafts for historical purposes- showing the changes
that were made and who requested the changes. In this lesson you will learn how to use the “Compare”
feature of Microsoft Word to create a legal blackline document.

To begin, first open the two documents to compare within Microsoft Word. Then click the “Compare”
button within the “Compare” button group on the “Review” tab within the Ribbon. From the drop-down menu
that appears, select the “Compare…” command to open the “Compare Documents” dialog box.

Within the “Compare Documents” dialog box, select the name of the original document from the
“Original document” drop-down menu. Note that if you did not open the original document before you
opened the “Compare Documents” dialog box, you can still select the document to use by clicking either the
“Open” button that appears as a folder icon at the right end of the drop-down menu or by selecting the
“Browse…” command from the drop-down menu’s listing of document choices. Microsoft Word will then
display the “Open” dialog box, which you can use to browse for, and then open, the original document.

Once you have selected the original document, then use the “Revised document” drop-down to
select the name of the revised copy of the document from the drop-down menu. Note that you can also use
the “Open” button or the “Browse…” command with the “Revised document” drop-down, just as you could
use them with the “Original document” drop-down if you did not open the revised document prior to opening
the “Compare Documents” dialog box.

Next, underneath the “Revised document” drop-down, enter the name that you want to use to label
changes within the resultant legal blackline document into the “Label changes with” text box, if needed.
Note that this defaults to the user name assigned to the copy of Microsoft Word, but you can change it when
creating the legal blackline document, if needed.

You can then click the “More >>” button to display a listing of all of the options at the bottom of the
dialog box that will be used when creating the legal blackline document. Note that any changes that you
make here will be saved as the new default settings when creating a legal blackline document in the future.
By default, Word will show the changes made on a “Word level” in a “New document.” These are the
recommended settings, however note that you have the flexibility to change them if needed. After reviewing
the settings, click the “<< Less” button to set the options and hide them once again.

At this point, simply click the “OK” button within the “Compare Documents” dialog box to compare
the documents and then create the resultant legal blackline document within Microsoft Word. The original
document and the revised document will be displayed on the right side of the screen. The compared
document will be displayed in the center of the screen. Any revisions will be displayed in the “Revisions”
pane on the left side of the screen.Sam
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Legal Reviewing

34.2- Using the Combine Feature:

If you send copies of a document out for review to several parties, you can combine the returned
copies that contain the reviewer’s changes, two at a time, into a single document that contains all of the
reviewers changes. You can then use this master revised document to create a legal blackline document by
comparing it to an original copy.

To combine reviewing changes into a document, first create a copy of the original document into
which you can safely merge the reviewing changes. With this document open, you then open the first
returned copy that contains the reviewing changes that you wish to merge.

You can then click the “Compare” button in the “Compare” button group on the “Review” tab within
the Ribbon. From the drop-down menu that appears, select the “Combine…” command to open the
“Combine Documents” dialog box.

In the “Combine Documents” dialog box, use the “Original document” drop-down to select the name
of the unaltered copy of the original document. Note that if you forgot to open the copy of the original
document prior to opening the “Combine Documents” dialog box, either click the “Open” button that appears
as a folder icon at the right end of the drop-down or select the “Browse…” command from the drop-down
menu in order to display the “Open” dialog box where you can then browse for and open the original copy
into which you want to merge the reviewers changes.

Once you have selected the original copy, then use the “Revised document” drop-down to select the
first reviewers copy that contains the changes that you want to merge into the document that you just
selected. Note that you can also use the “Open” button or “Browse…” command from the drop-down to
select the document that contains the changes if you forgot to open it prior to opening the “Combine
Documents” dialog box.

Once you have selected the two documents, you can then enter a label for any unmarked changes
into the “Label unmarked changes with:” text box. Normally this would be the name of the reviewer that
made the changes to the revised copy of the document.

Next, you can click the “More >>” button to display any additional options at the bottom of the
“Combine Documents” dialog box. Under the “Show changes” section, you can select the “Word level”
under the “Show changes at” option to show all changes at the word level versus the character level. This is
the default, but you can change it if needed.

Next, you can change the “Show changes in” option to “Original document” as long as you have
selected an unaltered copy of your original document for the “Original document” choice. This will merge the
changes in the revised copy into the copy of the original and label any unmarked changes with the name of
the reviewer. Once you have set the options, as desired, simply click the “<< Less” button to hide the
options. Then click the “OK” button to merge the changes into the original copy.

Once you have merged the changes into the original copy, you can then repeat this process with the
other reviewer’s copies, merging each copy into your original copy to create a master revised copy that
contains all of the reviewer’s changes. Be sure to save any changes that you need to keep while merging
the changes from the reviewers copies into your master revision copy. Once you have your master revisions
copy, you can then compare that copy to the original in order to create a legal blackline document, if
desired.Sam
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Legal Reviewing

34.3- Tracking Changes:

In this lesson you will learn how to track changes that you and others make to a document. While it
is possible to track changes on a document that you work on exclusively, the majority of users will use this
tool when working on a document collaboratively. This feature allows the different users to make changes to
the shared document that can then be tracked, reviewed, and saved before creating a final version of the
document.

In order to enable tracking changes within a document, click the “Review” tab in the Ribbon and then
click the top portion of the “Track Changes” button in order to begin tracking changes to the document.
Alternatively, click the bottom, drop-down portion of the “Track Changes” button and choose the “Track
Changes” command.

At this point, you should also review the options that are set for tracking changes within the
document. You can click the “Change Tracking Options” dialog box launcher button that appears in the
lower-right corner of the “Tracking” button group on the “Review” tab in the Ribbon to open the “Track
Changes Options” dialog box.

In the “Track Changes Options” dialog box, you can review and, if needed, change any settings that
will be used for change tracking within the document. After inspecting the settings, click the “OK” button to
apply your desired options. At this point and in the future, any changes that are made to the document will
appear using the track changes options that you selected.

To set the appearance of the tracked changes within the document, use the “Display for Review”
drop-down that appears within the “Tracking” button group. The choices that appear within this drop-down
menu are: “Original,” to see the document as it appeared prior to having any tracked changes made; “All
markup,” to display all markups within the document; “No markup,” to view the changes made without the
markup indicators; or “Simple markup,” which is the default choice that shows the original text with any
tracked changes and reviewer comments.

Another way of viewing the changes that have been made to a document is by using the Reviewing
Pane. Within the Reviewing Pane, you will see all tracked changes, grouped by change type. You can
enable the display of the Reviewing Pane by clicking the drop-down “Reviewing Pane” button and then
choosing either “Reviewing Pane Vertical…” or “Reviewing Pane Horizontal…” from the drop-down menu of
choices. To close the Reviewing Pane, you can click the small “x” button in the upper-right corner of the
Reviewing Pane once you have reviewed the changes.

You can then choose to accept or reject the proposed tracked changes within the document to
prepare a final copy. To do this, click into the body of the document or into the Reviewing Pane, and then
click either the “Previous” or “Next” buttons within the “Changes” button group on the “Review” tab in the
Ribbon. Word will then select either the previous or next change by highlighting it. You can then click either
the “Accept” or “Reject” buttons within the “Changes” button group to accept or reject the highlighted
change. You can then repeat this process to move through all of the changes, accepting or rejecting them
individually.

Also note that you can choose to accept or reject all changes made to a document by clicking the
drop-down arrows on either the “Accept” or “Reject” buttons in the “Changes” button group, and then
choosing either the “Accept All Changes” or “Reject All Changes” command from the drop-down menus that
appear below the respective buttons.

To turn off change tracking within a document, simply click the “Track Changes” button again within
the “Tracking” button group on the “Review” tab within the Ribbon. Note that this is a toggle button and will
appear highlighted within the Ribbon when change tracking is enabled in a document. Once you click the
button again, the button should appear normally within the button group- indicating that change tracking is
no longer enabled.
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Legal Reviewing

34.4- Lock Tracking:

Starting in Word 2013, you can enable “Lock Tracking” to prevent other authors from disabling the
“Track Changes” feature within a document that you have created. To do this, click the drop-down part of
the “Track Changes” button within the “Tracking” button group on the “Review” tab in the Ribbon. Within the
drop-down menu that appears, click the “Lock Tracking” command to open the “Lock Tracking” dialog box.
In this dialog box, you can enter a password into the “Enter password (optional)” text box and then re-enter
the same password into the “Reenter to confirm” text box. Then click the “OK” button to enable lock
tracking. If you don’t want to use a password, you can simply click the “OK” button to lock tracking.

At that point, the “Track Changes” button will appear “grayed out” and unavailable within the
“Tracking” button group. Other authors will not be able to turn off the track changes feature within the
document.

To allow for change tracking to be removed, click the drop-down portion of the “Track Changes”
button again and then select the “Lock Tracking” button. If you entered a password, you will then need to
enter that password into the “Password” text box within the “Unlock Tracking” dialog box that appears and
then click the “OK” button to remove the lock tracking feature. If you did not enter a password, simply
clicking the “Lock Tracking” button again will unlock the “Track Changes” button.

34.5- Show Markup Options:

You can use the “Show Markup” drop-down button that appears within the “Tracking” button group
on the “Review” tab in the Ribbon to choose which markups and changes from which reviewers you want to
display within a document. When you click this button you will see a drop-down menu of the various types
of markups that you can show or hide. In the upper-most section of the drop-down menu you can click to
check or uncheck to show or hide the markups listed, with the exception of “Balloons” and “Specific
People.” A checkmark next to the name of the markup indicates that that type of markup will be displayed
within the document. If there is no checkmark next to the name of the markup, then that type of markup is
being hidden from display within the document. Note that, by default, all of the items within this section
should appear checked to display all possible types of markups.

For “Balloons,” hold your mouse pointer over this choice to see a side menu of options that allows
you to select which types of markups should appear within balloons. The default choice is “Show Only
Comments and Formatting in Balloons.” However, you can also choose to show all markups in balloons or
inline, as desired.

You can hold your mouse pointer over the “Specific People” choice to see a side menu of options
that allows you to select for which people markups should appear. The default choice is “All Reviewers.”
However, you can select specific reviewers from this list to display only their markups within the document.
At the bottom of the drop-down menu you can also enable or disable the “Highlight Updates” and “Other
Authors” options for markup display.
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Legal Reviewing

34.6- Using the Document Inspector:

While accepting or rejecting tracked changes within a document will most often remove all tracked
changes, it is also beneficial to use the Document Inspector within Microsoft Word to review and inspect
your legal documents for hidden data, hidden tracked changes, and other metadata within your document
that you will not want to send to a client.

Before you use the Document Inspector to remove hidden or personal data from your document,
ensure that you save a copy of the document- as the type of data that is removed by the Document
Inspector is not always possible to restore. This is very important to note.

Once you have saved a copy of the original document, open the document and then click the “File”
tab in the Ribbon. To the right, in the “Info” section of the Backstage View, you can click the “Check for
Issues” drop-down button and then click the “Inspect Document” command from the menu of choices that
appears.

In the “Document Inspector” dialog box that appears, select the check boxes for the types of data
that you want the Document Inspector to find and remove from the document. When you are ready to
continue, click the “Inspect” button. Word will then display any hidden information for the selected
categories in a results page. For the results displayed within each category, you can click the “Remove All”
button to remove all of the data shown within that category. When you are finished, you can then click the
“Close” button in the “Document Inspector” dialog box. On a technical note, be aware that if you choose to
save your documents into the “OpenDocument Text” (.odf) format, you will need to run the document
inspector every time that you save the document into the format to remove all hidden data.
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ACTIONS-
Legal Reviewing

USING THE COMPARE FEATURE:

1. To compare two documents in Word, open the two documents that you wish to compare.
2. Click the “Review tab in the Ribbon and click the “Compare” drop-down button in the “Compare” button

group.
3. Select the “Compare…” command to open the “Compare Documents” dialog box.
4. Select the name of the original document from the “Original document” drop-down menu.
5. If you forgot to open the original document before you opened the “Compare Documents” dialog box,

select the document to use by clicking either the “Open” button that appears as a folder icon at the right
end of the drop-down menu or by selecting the “Browse…” command from the drop-down menu’s listing
of document choices.

6. In the “Open” dialog box, browse for and open the original document.
7. Use the “Revised document” drop-down to select the name of the revised copy of the document from

the drop-down menu, after selecting the original document.
8. You can also use the “Open” button or the “Browse…” command with the “Revised document” drop-

down, if you forgot to open the revised document prior to opening the “Compare Documents” dialog box.
9. Underneath the “Revised document” drop-down, enter the name that you want to use to label changes

within the resultant legal blackline document into the “Label changes with” text box, if needed.
10. To display a listing of all of the options at the bottom of the dialog box that will be used when

creating the legal blackline document, click the “More >>” button.
11. Any changes that you make here will be saved as the new default settings when creating a legal

blackline document in the future. By default, Word will show the changes made on a “Word level” in a
“New document.” These are the recommended settings. However, you have the flexibility to change
them if needed.

12. To set the options and hide them once again, Click the “<< Less” button.
13. To compare the documents and create the resultant legal blackline document within Microsoft

Word, click the “OK” button.
14. The original document and the revised document will be displayed on the right side of the screen.
15. The compared document will be displayed in the center of the screen.
16. Any revisions will be displayed in the “Revisions” pane on the left side of the screen.

USING THE COMBINE FEATURE:

1. To combine reviewing changes into a document, first create a copy of the original document into
which you can safely merge the reviewing changes.

2. With this document open, open the first returned copy that contains the reviewing changes that you wish
to merge.

3. Click the “Compare” button in the “Compare” button group on the “Review” tab within the Ribbon. From
the drop-down menu that appears, select the “Combine…” command to open the “Combine Documents”
dialog box.

4. To select the name of the unaltered copy of the original document, use the “Original document”
drop-down.

5. To open the copy of the original document, if you forgot to open it prior to opening the
“Combine Documents” dialog box, either click the folder icon at the right end of the drop-down or
select the “Browse…” command from the drop-down menu to display the “Open” dialog box to browse
for and open the original copy.
(Cont’d.)
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ACTIONS-
Legal Reviewing

USING THE COMBINE FEATURE- (CONT’D.):

6. To select the first reviewers copy that contains the changes you want to merge into the
document you just selected, use the “Revised document” drop-down.

7. To select the document that contains the changes if you forgot to open it before opening the
“Combine Documents” dialog box, use the “Open” button or the “Browse…” command in the drop-
down.

8. Once you have selected the two documents, enter a label for any unmarked changes into the “Label
unmarked changes with:” text box. Normally this would be the name of the reviewer that made the
changes to the revised copy of the document.

9. To display any additional options, click the “More >>” button at the bottom of the “Combine
Documents” dialog box.

10. To show all changes at the word level versus the character level, under the “Show changes”
section, select “Word level” under the “Show changes at” option.

11. To merge the changes in the revised copy into the copy of the original and label any unmarked
changes with the name of the reviewer, if you have selected an unaltered copy of your original
document for the “Original document” choice, change the “Show changes in” option to “Original
document.”

12. To set and hide the options, click the “<< Less” button.
13. To merge the changes into the original copy, click the “OK” button.
14. To create a master revised copy that contains all of the reviewer’s changes, repeat this process

with the other reviewer’s copies, merging each copy into your original copy.
15. Save any changes that you need to keep while merging the changes from the reviewers copies into your

master revision copy.
16. To create a legal blackline document, once you have your master revisions copy, compare that

copy to the original.

TRACKING CHANGES:

1. To enable tracking changes within a document, click the “Review” tab in the Ribbon and click the top
portion of the “Track Changes” button.

2. Alternatively, click the bottom, drop-down portion of the “Track Changes” button and choose the “Track
Changes” command.

3. To view and change the default options for tracking changes in a document, click the “Change
Tracking Options” dialog box launcher button in the lower-right corner of the “Tracking” button group on
the “Review” tab in the Ribbon to open the “Track Changes Options” dialog box.

4. Review and, if needed, change any settings that will be used for change tracking within the document.
Click the “OK” button to apply your desired options.

5. To set the appearance of the tracked changes within the document, use the “Display for Review”
drop-down that appears within the “Tracking” button group of the “Review” tab.

6. To see the document as it appeared prior to having any tracked changes made, select “Original”
from this drop-down.

7. To view all markups contained within the document, select the “All markup” choice.
8. To view the changes made without the markup indicators, select “No markup”.
9. To see the original text with any tracked changes and reviewer comments, select “Simple markup,”

which is also the default choice.
(Cont’d.)
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ACTIONS-
Legal Reviewing

TRACKING CHANGES- (CONT’D.):

10. To enable the display of the Reviewing Pane, click the drop-down “Reviewing Pane” button, in the
“Tracking” button group of the “Review” tab. Choose either the “Reviewing Pane Vertical…” or
“Reviewing Pane Horizontal…” command from the drop-down menu of choices.

11. To close the Reviewing Pane, click the small “x” button in the upper-right corner of the Reviewing
Pane.

12. To choose to accept or reject the proposed tracked changes, click into the body of the document or
into the Reviewing Pane, and click either the “Previous” or “Next” buttons within the “Changes” button
group on the “Review” tab in the Ribbon.

13. Word will select either the previous or next change by highlighting it.
14. Click either the “Accept” or “Reject” buttons within the “Changes” button group to accept or reject the

highlighted change.
15. Repeat this process to move through all the changes, accepting or rejecting them individually.
16. To accept or reject all changes made to a document, click the drop-down arrows on either the

“Accept” or “Reject” buttons in the “Changes” button group, and choose either the “Accept All Changes
in Document” or “Reject All Changes in Document” command from the drop-down menus of the
respective buttons.

17. To turn off change tracking within a document, click the “Track Changes” button within the
“Tracking” button group on the “Review” tab of the Ribbon.

18. This is a toggle button and will appear highlighted within the Ribbon when change tracking is enabled.

LOCK TRACKING:

1. To prevent other authors from disabling the “Track Changes” feature within a document that you
have created, enable “Lock Tracking.”

2. Click the “Review” tab in the Ribbon and click the drop-down portion of the “Track Changes” button in
the “Tracking” button group.

3. Click the “Lock Tracking” command to open the “Lock Tracking” dialog box.
4. If you choose to lock tracking with a password, enter a password into the “Enter password (optional)”

text box and re-enter the same password into the “Reenter to confirm” text box. Click the “OK” button to
enable lock tracking.

5. If you don’t want to use a password, simply click the “OK” button to lock tracking.
6. The “Track Changes” button will appear “grayed out” and unavailable in the “Tracking” button group.
7. To unlock tracking and allow for change tracking to be removed by other authors, click the drop-

down portion of the “Track Changes” button and select the “Lock Tracking” button.
8. If you entered a password, you will need to enter that password into the “Password” text box within the

“Unlock Tracking” dialog box that appears and click the “OK” button to remove the lock tracking feature.
9. If you did not enter a password, simply clicking the “Lock Tracking” button again will unlock the “Track

Changes” button.Sam
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ACTIONS-
Legal Reviewing

SHOW MARKUP OPTIONS:

1. To choose which markups and changes from which reviewers you want to display within a
document, click the “Review” tab and then click the “Show Markup” drop-down button in the “Tracking”
button group.

2. In the top portion of the drop-down menu, check or uncheck to show or hide the listed markups, with the
exception “Balloons” an “Specific People.”

3. The default for this section is to have all options displayed.
4. To select the type of markups to appear in balloons, hover over the “Balloons” command and

choose an option from the side menu of choices that appears.
5. To select which people markups should appear for, hover over the “Specific People” choice in the

“Show Markup” drop-down. Choose from the list of reviewers to select specific people.
6. To have markups appear for any reviewer who sees the document, choose the “All Reviewers”

command.
7. To enable or disable the “Highlight Updates” and “Other Authors” options, check or uncheck the

checkboxes at the bottom of the “Show Markups” drop-down menu.

USING THE DOCUMENT INSPECTOR:

1. Before you use the Document Inspector to remove hidden or personal data from your document, ensure
that you save a copy of the document- as the type of data that is removed by the Document Inspector is
not always possible to restore. This is very important to note.

2. To remove hidden or personal data from your document, once you have saved a copy of the
original document, click the “File” tab in the Ribbon.

3. To the right, in the “Info” section of the Backstage View, click the “Check for Issues” drop-down button
and click the “Inspect Document” command from the drop-down menu.

4. In the “Document Inspector” dialog box that appears, select the check boxes for the types of data that
you want the Document Inspector to find and remove from the document.

5. When you are ready to continue, click the “Inspect” button.
6. Word will display any hidden information for the selected categories in a results page.
7. To remove all of the data shown within an individual category, click the “Remove All” button in that

category.
8. To close the “Document Inspector” dialog box, when you have finished, click the “Close” button.
9. On a technical note, be aware that if you choose to save your documents into the “OpenDocument Text”

(.odf) format, you will need to run the document inspector every time that you save the document into
the format to remove all hidden data.
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EXERCISES-
Legal Reviewing

Purpose:

1. To be able to locate the features within Word that allow you to track changes, create and combine
documents, and create a legal blackline document.

Exercises:

1. Open the Word application and create a new document, if needed.
2. Click the “Review” tab within the Ribbon.
3. Locate the “Tracking” button group within the Ribbon.
4. Click the Change Tracking Options” dialog box launcher button located in the lower-right corner of

the “Tracking” button group on the “Review” tab in the Ribbon to open the “Track Changes Options”
dialog box.

5. Review the settings shown in the “Track Changes Options” dialog box and click the “OK” button to
save the settings shown.

6. Click the “Reviewing Pane” button directly, not the drop-down part of the button, to enable the
display of the Reviewing Pane within Word.

7. Click the “Track Changes” button directly in order to enable change tracking in the document.
8. Type “This is a document change.” into the new document and note that the information also

appears within the “Main document changes and comments” section within the Reviewing Pane.
9. Click into the text that is shown within the Reviewing Pane to select it.
10. Locate the “Changes” button group within the “Review” tab.
11. Click the “Accept” button directly within the “Changes” button group to accept the change that you

just made. Click the “OK” button in the message box that appears.
12. Click the “Track Changes” button directly in order to turn off change tracking within the document.
13. Click the “Reviewing Pane” button directly in order to hide the display of the Reviewing Pane.
14. Click the “Compare” button in the “Compare” button group on the “Review” tab to display the

“Compare…” and “Combine…” commands in a drop-down menu.
15. Select the “Compare…” command from the drop-down menu to open the “Compare Documents”

dialog box.
16. Review the settings that are available within this dialog box and click the “Cancel” button to close the

dialog box.
17. Exit the Word application. You do not need to save the document.
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